• 文字サイズ変更
  • S
  • M
  • L

『 クラウド 』 内のFAQ

1038件中 361 - 370 件を表示

≪ 37 / 104ページ ≫
  • テンプレートのインポートをした際にエラーとなります

    IDCF提供のテンプレートエクスポート機能を利用した場合、発行されるテンプレートのURLは 「https://」 となります。 エクスポートしたテンプレートを、別のアカウントにてインポートする場合は、「http://」 に置き換えてインポートの実施をお願いいたします。 置き換えずに実施しますと、「ht... 詳細表示

  • ビリングの予算アラート設定で、アラートの金額は消費税を含みますか?

    消費税を含みます。 予算アラート設定では、消費税込みの金額が閾値を超過すると、メールが送信されます。 ▼予算設定はできますか? https://faq.idcf.jp/faq/show/927?site_domain=default ▼通知設定とは何ですか? https://faq.idcf.... 詳細表示

    • No:913
    • 公開日時:2024/08/29 12:37
    • 更新日時:2025/04/11 11:18
    • カテゴリー: 請求・お支払い
  • 何アカウント利用できますか?

    ■CloudStack版 管理者アカウント*1は、1アカウントをご利用いただけます。 ユーザーアカウント*2は、100アカウントまでご利用いただけます。 ■VMware vSphere版(2016年10月以前の提供タイプ) 仮想マシンパワーユーザーアカウントは、2アカウントまでご利用いただけます。 ユーザー... 詳細表示

    • No:824
    • 公開日時:2024/08/29 12:37
    • カテゴリー: アカウント
  • ロードバランサーはシングル構成ですか?

    冗長構成となります。 ロードバランサーは、1秒間に1回keepaliveを行っており、1回でも失敗が発生した際にはアクティブからスタンバイに切り替わります。 なお、切り替わり時間は「 2~3秒 」となります。 詳細は次のページをご確認ください。 ▼仮想ルーター https://www.idcf.jp/c... 詳細表示

  • ルートディスクのリサイズはできますか?

    クラウドコンソールにてルートディスクを500GBまでリサイズする事が可能です。 ※ルートディスクのリサイズ時は、仮想マシンの停止が必要です。 ※APIをご利用いただくことで1,000GBまでリサイズ可能です。 ※ハードウェア専有マシン(HighIOタイプ/GPU BOOSTタイプ)ではご利用いただけません。... 詳細表示

    • No:273
    • 公開日時:2024/08/29 12:27
    • 更新日時:2025/10/24 14:38
    • カテゴリー: ボリューム
  • コミュニティテンプレートの発行者を削除することはできますか?

    公開済みのテンプレートと関連付けられている発行者を削除することはできません。 発行者を削除するためには、関連付けられている公開済みのテンプレートをすべて削除いただく必要があります。 詳細表示

  • レスキューモードで起動する方法

    レスキューモードは以下の方法で起動することが可能です。 ※CentOS6系での手順となります。 1.仮想マシンを起動し、ISO(仮想マシンと同じOSのものをご利用ください)をアタッチする 2.仮想マシンのコンソールを開き、「Ctrl-Alt-Del」を押下し、ポップアップで「OK」を選択する ※... 詳細表示

    • No:55
    • 公開日時:2024/08/29 12:22
    • カテゴリー: 仮想マシン
  • 503 first byte timeout が表示されます。回避策はあり...

    「503 first byte timeout」は、オリジンサーバーへの接続後、一定時間データの受信がない場合に発生するエラーとなります。 デフォルトの first byte タイムアウト値は「15秒」となっています。 タイムアウト値を長くすることで、事象が解決する場合がございます。 VCLスニペッ... 詳細表示

  • ボリュームのステータスの意味を教えてください。

    代表的なボリュームのステータスについては、以下のとおりです。 ステータス名 説明 Allocated 作成済み ※新規作成後、一度も仮想マシンにアタッチされていない状態 Ready 利用可能 ※1度でも仮想マシンにアタッチされたことがある状態 Creating 作成中 ※スナップ... 詳細表示

    • No:276
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/17 15:32
    • カテゴリー: ボリューム
  • 作成したRDBに接続できません。

    RDB作成直後の場合、接続が可能となるまで若干の時間を要することがあります。 しばらくお待ちいただいてから再度接続をお試しください。 詳細表示

1038件中 361 - 370 件を表示