vRXをご利用の際は、「4CPU(4コア)以上」のマシンタイプをご利用ください。 【対象のマシンタイプ例】 ・HighCPU.L8(4CPU/8GBmem) ・Standard.L16(4CPU/16GBmem) ・HighMEM.L32(4CPU/32GBmem) 仮想マシンのリソース変更やご利用料金... 詳細表示
バックエンドのサーバーを削除すると接続中のセッションはどうなりますか?
サーバーまたは、接続クライアント側から切断されるまではセッションが維持されます。 詳細表示
サービスに関するお問い合わせは、カスタマポータルの「お問合わせ」よりご連絡ください。 ▼カスタマーポータル ログイン https://portal.idc.jp/ (ログインID/パスワードが必要となります。) ■IDCFフロンティア カスタマーサポート 営業時間: 平日9:00~17:00(土日祝日、... 詳細表示
クラスターの作成後、Provisioning状態のままエラーになります。
IDCFクラウド コンテナ for IDCFクラウド にて、 Failed to DeployVirtualMachine. (中略) This zone is not enabled. You can enable it on Web UI. となった場合、利用するリージョンやゾーンが有効化されておりません。... 詳細表示
停止していたRDBを削除した際にMackerel監視が一瞬再開されました。
停止していたRDBを削除する際、 クラウド基盤側の仕様によりRDB削除時に仮想マシンを起動/停止してから削除を行うため、本事象が発生することがあります。 この起動については課金は発生いたしません。 詳細表示
あらかじめ作成されているデータベースを削除してもよいですか?
RDB内にあらかじめ作成されているデータベースは管理用データやログデータを保管しており監視などにも利用しているため、削除しないでください。 削除するとエラーになる場合があります。 詳細表示
コミュニティテンプレートについては、リージョン間でのテンプレートのコピーができません。 複数のリージョンに同じ内容のテンプレートを公開するには、一度テンプレートをエクスポートし、公開希望のリージョンにインポートすることで公開が可能です。 ※対象リージョンごとに実施してください。 詳細表示
クラウドコンソールの次のメニューにて、SSH key(鍵)の新規作成・アップロード・削除ができます。 [クラウドコンソール] > [コンピュート] > [SSH Key] 作成した仮想マシンのSSH keyの変更は、IDCFクラウドコンソール画面上からはできません。 仮想マシンへログイン... 詳細表示
仮想マシン1台の構成に変更する場合、ロードバランサーは削除すべきですか?
標準ロードバランサーに仮想マシンを1台のみ紐づけている状態は、実質的に負荷分散が行われない構成となります。 今後、仮想マシン1台で運用される予定であれば、構成をシンプルにし、運用の効率化を図るため「ポートフォワード」への切り替えをお勧めいたします。 詳細および切り替え時の注意点を以下にご案内いたします。 ... 詳細表示
メンテナンス・障害情報の「全体」と「アカウント別」の違いは何ですか
通知内容により表示場所が異なります。 分岐条件は以下をご確認ください。 ■全体 対象サービス全体に同じ内容を通知する場合。 ■アカウント別 お客様ごとに通知内容が異なる場合。 (例:メンテナンス対象ホストで稼働している仮想マシンの情報を通知する場合、障害対象ホストに収容されている仮想マシンの情... 詳細表示
1038件中 421 - 430 件を表示