アカウントを複数設定し、提供が可能です。 ■TypeV 「パワーユーザー」、「一般ユーザー」、「仮想マシンユーザー」、「読み取り専用」でVMware vSphereの操作権限を分けることができます。 ■VMware vSphere版(2016年10月以前の提供タイプ) 「仮想マシン パワーユーザー」「... 詳細表示
一括登録が可能です。 DNSゾーン > 対象ゾーンを選択 > 画面上部の「バルクインポート」から、BIND形式のDNSゾーンファイルをアップロードすることで、複数のDNSレコードを一括で追加することが可能です。 ※複数のDNSレコードを一括削除する機能はございません。 既存DNSゾーンの情報をも... 詳細表示
原則として保存容量の上限は設定されておりません。 ただし、本サービスの提供は、基盤となるWasabiのSLA(サービス品質保証)および利用規約の範囲内に準拠します。 実運用上、お客様が容量の上限を意識する必要はございませんが、物理的なリソースの供給を100%保証するものではない点、あらかじめご了承ください。 詳細表示
仮想マシンとNTPサーバーの同期が切れることがあるのはなぜですか?
同一ゾーン内で複数の仮想マシンがNTPサーバーに対して同時にセッションを張ると、NTPサーバーへのアクセスが拒否され、同期が切れてしまうことがあります。 ■原因 仮想マシンがNTPサーバーと同期する場合、仮想ルーターの123番ポートを利用します。 しかし、仮想ルーターが使用できるポートは1セッションにつき1... 詳細表示
【スタティックNAT】 パブリックIPアドレスと仮想マシンを1対1で紐付け、全ポートの通信を同じ仮想マシンに転送する場合に利用します。 標準(無償)提供のパブリックIPアドレス(ソース)はスタティックNATとして設定することはできません。 ポートフォワードが設定されているとスタティックNATの設定に失敗します... 詳細表示
IDCFクラウドのパブリックIPアドレスに対する逆引き設定は無料です。 逆引き設定の値は、クラウドコンソールのDNS管理画面から任意のホスト名に変更いただくことも可能です。 ▼逆引き機能は利用できますか? https://faq.idcf.jp/faq/show/534?site_domain=defaul... 詳細表示
idcfcloud-cliで証明書をアップロードした際、エラーが表示されました。
idcfcloud-cliで証明書をアップロードした際に 「You must specify a certification in the form of pem.」というエラーが表示された場合、証明書の改行処理が正しくない可能性があります。 証明書および秘密鍵の改行を「\n」に置き換えて実行をお試しく... 詳細表示
デフォルトストレージクラスの設定/確認方法を教えてください。
バケットごとにデフォルトストレージクラスを設定することができます。 アップロードしたオブジェクトは、設定したストレージクラスに格納されます。 作成したバケットのストレージクラスを変更する場合、設定されているロケーションによって選択できるストレージクラスが異なります。 ロケーションに海外地域(「アジア」「E... 詳細表示
IDCFクラウドアカウントに紐づいたサービスのため、クラウドストレージのみの解約はできません。 クラウドストレージを非課金とする場合は、そのプロジェクトIDごとのオブジェクト及びバケットを全て削除する必要があります。 詳細表示
日本語の対応が可能です。 詳細表示
1038件中 541 - 550 件を表示