• 文字サイズ変更
  • S
  • M
  • L

『 クラウド 』 内のFAQ

1038件中 961 - 970 件を表示

≪ 97 / 104ページ ≫
  • 仮想マシンのホスト名は変更できますか?

    IDCFクラウドのクラウドコンソールより変更が可能です。  [クラウドコンソール] > [コンピュート] > [仮想マシン] > 該当の仮想マシンを選択 > [基本設定] > 「DHCPホスト名設定」欄 APIのパラメーター名は以下となります。 updateVirt... 詳細表示

    • No:37
    • 公開日時:2024/08/29 12:22
    • 更新日時:2024/09/18 16:03
    • カテゴリー: 仮想マシン
  • 冗長構成での監視パラメーターについて教えてください。

    冗長構成のRDBマシンにおける監視項目は以下の通りです。 弊社管理サーバーからRDBノード内mysqldプロセスへの応答性確認 10秒間隔で監視を実施しています。 Activeノードへの監視が3回連続で失敗した場合、冗長構成の切り替わりが発生します。 Activeノード、Standbyノード間の同... 詳細表示

  • テンプレートで作成した仮想マシンにディスクをアタッチできません。

    データディスクをアタッチする際、下記エラーが発生することがあります。 Failed to attach volume 【データディスク名】 to VM 【仮想マシン名】; Failed to attach volume: Scsi disk controller of type ide not found am... 詳細表示

  • 仮想マシンの再起動後にデバイス名が入れ替わりました

    Linux OS において認識されたデバイス名(/sda、/sdb、/sdc・・)は、OSを再起動するたびに変動する可能性がございます。 これにともない、違うディスクにマウントされる、マウント失敗、エラーでマシンが起動できない等の症状が発生する場合があります。 デバイスの指定にあたっては、UUIDで指定す... 詳細表示

    • No:34
    • 公開日時:2024/08/29 12:22
    • 更新日時:2024/09/14 00:47
    • カテゴリー: 仮想マシン
  • スナップショットから作成した仮想マシンでOSが起動できません。

    (Linux系OSをご利用で、複数のディスクがアタッチされた仮想マシンのルートディスクからスナップショットを取得する場合の注意点) スナップショットを用いて、次の手順で仮想マシンを作成した場合、ファイルシステムのエラーによりOSが起動できない場合があります。 ルートディスクからスナップショットを取得 [... 詳細表示

  • スナップショット取得の際の注意点

    ■整合性について IDCFクラウドで提供しているスナップショット機能は、ハイパーバイザーレベルでボリュームの静止点を保存するものです。 メモリ上のデータや、ファイルシステム、アプリケーションレベルの整合性は、保存されません。 起動状態の仮想マシンにアタッチされたボリュームのスナップショットを取得した... 詳細表示

  • ルートディスクのマウントポイントが ReadOnly になった場合の対処法

    Linux系OSの仮想マシンのルートディスクのファイルシステムが破損し、 ReadOnlyでマウントされてしまった場合の対処方法をご案内します。 注意事項) ・ファイルシステムが破損しているとOSがReadOnlyになる可能性があります。 ・実施前にはスナップショットを取得するなど、お客様側でバックアッ... 詳細表示

    • No:264
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/17 15:19
    • カテゴリー: ボリューム
  • パラメーターグループとは何ですか?

    データベースのコンフィグ(パラメーター)をテンプレートとして利用できる機能です。 MySQLなどのデータベースサービスにて、お客様がチューニングした各種パラメーターをテンプレートとして保存し、作成したRDBに設定することができます。 利用は、クラウドコンソール上の「パラメーターグループ」から作成・編集... 詳細表示

  • OS関連の問い合わせもサポートしてもらえますか?

    弊社はクラウド環境のハイパーバイザーより物理側の管理をしており、お客さまのOS内部の情報を確認する手段がなく、OSレイヤーの設定等は原則サポート対象外となります。あらかじめご了承ください。 IDCFクラウドではOSが入ったテンプレートを数種類ご用意しておりますが、そのテンプレートをもとに作成した仮想マシン... 詳細表示

    • No:821
    • 公開日時:2024/08/29 12:37
    • カテゴリー: サポート
  • 設定できる役割(権限)について教えてください。

    以下の役割を連携アカウントページまたはバケット設定で設定することが可能です。 ■ 設定できる役割 以下の4つの役割をパワーユーザーまたはユーザーへ設定することが可能です。 マスターユーザーはストレージ管理者に設定されます。 ストレージ管理者 ストレージのオブジェクト管理者 ストレージのオブジェクト... 詳細表示

    • No:737
    • 公開日時:2024/08/29 12:36
    • 更新日時:2024/10/05 05:06
    • カテゴリー: アカウント

1038件中 961 - 970 件を表示