ゾーンが有効化されていない場合、クラウドコンソールから「仮想マシン作成」を行うとエラーが表示されます。 ゾーン有効化の手順は次のFAQをご参照ください。 ▼ゾーンを有効化する方法を教えてください。 https://faq.idcf.jp/faq/show/1086?site_domain=d... 詳細表示
MacOSならびにiOSからリモートアクセスVPNを利用できません。
次の条件に当てはまる場合、リモートアクセスVPNが利用できない可能性がございます。 2016年8月1日以前に有効化した東日本リージョンのゾーンを利用の場合 クライアントOSがMacOSならびにiOSの場合 これは仮想ルーターのバージョンが古いために発生しており、仮想ルーター再起動にてバージョンを更... 詳細表示
追加ネットワークに仮想マシンを接続後、IPアドレスが付与されません。
新規に作成された追加ネットワークは、初めて仮想マシンを接続したときに仮想ルーター(DHCPサーバー)が生成されます。 そのため、仮想ルーターが生成されたのちに、IP アドレスが付与されることになりますので、静的・動的どちらの IP アドレス設定であっても、付与までに数分の時間がかかります。 詳細表示
Rocky Linux 9、AlmaLinux 9の仮想マシンにSSHログ...
次のエラーが表示される場合は、SSHキーのRSA鍵長が2048bit未満であることが原因です。 クライアント側 「Permission denied」エラー サーバー側(/var/log/secure) 「Invalid key length」のエラー Red Hat Enterpris... 詳細表示
クラウドコンソールから仮想マシンへコンソール接続をする場合、マルチバイト文字の表示ができません。 お手数ではございますが、マルチバイトでのコンソール表示を行っていただく場合は、Teraterm等のターミナルソフトを用いてのSSH接続をお願いいたします。 詳細表示
■事象 複数のNIC(複数のネットワーク)を設定している仮想マシンにおいて、以下の事象が発生する場合があります。 仮想マシン新規作成時に発行された初期パスワードで、仮想マシンにログインできない。 パスワードリセット実行後のパスワードで、仮想マシンにログインできない。 ■原因 仮想マシンに複数のNIC... 詳細表示
NICを複数追加した停止中の仮想マシンを起動したタイミングで、 一部のNICがdown状態で通信できない場合があります。 起動時のkernelログでは、以下のようなNIC Downが確認できます。 Jun 7 04:52:40 xxxxx kernel: eth1: NIC Link is Down ... 詳細表示
コンソール接続で「サーバーへの接続に失敗しました」と表示されアクセスできません。
クラウド基盤のバージョンアップに伴い、バージョンアップ後の環境ではコンソール接続時に ポート8080(WebSocket通信)を利用するように仕様変更が行われました。 お客さま接続元のネットワーク環境やお客さま社内のプロキシサーバー側で、宛先ポート8080番への WebSocket通信が許可されていない場... 詳細表示
仮想マシンを再起動したら、パスワードログインができなくなりました。
ゾーンを有効化した時期によって下記事象に該当している可能性があります。 ■発生条件 東日本リージョン1のゾーン:2018年10月23日以前に有効化 東日本リージョン2のゾーン:2018年10月16日以前に有効化 西日本リージョンのゾーン :2018年9月20日以前に有効化 ■事象概要 次の順序に合... 詳細表示
データディスクが仮想マシンにアタッチされている場合、削除ボタンは表示されません。 次の手順にてデータディスクのデタッチをお願いします。 ■データディスクのデタッチ方法 クラウドコンソールの次のメニューにアクセスします。 [クラウドコンソール] > [コンピュート] > [ボリューム... 詳細表示
70件中 31 - 40 件を表示