Rocky Linux 9、 Ubuntu 22.04 の仮想マシンにSS...
次のエラーが表示される場合は、OpenSSHクライアントのバージョンが古いこと(SHA-1を使用したRSA署名の廃止)が原因です。 【クライアント側】 「no hostkey alg」エラー 【サーバー側(/var/log/secure など)】 「no matching host key typ... 詳細表示
削除、復旧ともに可能です。 ■削除 クラウドコンソールの次のメニューから削除が行えます。 [クラウドコンソール] > [コンピュート] > 対象の仮想マシンを選択 > [削除] > 「削除する」ボタン ■復旧 仮想マシンを削除した後15分間は、「復旧する」ボタンにて削除のキャン... 詳細表示
GPU BOOSTタイプの仮想マシンの起動/停止が完了しません
GPU BOOSTタイプ(P100)の仮想マシンはポータル上でRunningステータスになっていても、OS起動完了まで1~2分要する場合がございます。 起動完了までお待ちください。 また、IDCFクラウドコンソールから停止した際、Stoppedステータスになるまで時間がかかり、場合によってタイムアウトエラー... 詳細表示
仮想マシンのデフォルトNICを変更後、通信が不安定になりました。
以下の事象に該当していないかご確認ください。 該当している場合は、後述の対応策を実施してください。 ■発生条件 以下条件にすべて当てはまる仮想マシンにおいて、本事象が確認されています。 CentOS7 系 (RHEL 含む) 複数 NIC を持っている OS 上でスタティックルートを設定している ... 詳細表示
仮想マシン作成後、状態は「実行中」ですがRDP接続できません。
Windowsの場合、仮想マシンのステータスが「Running」になってからRDP接続できるまでに10分程度かかります。 こちらは、仮想マシンの初期化(sysprep)が行われるためとなります。 10分程度お待ちいただいたあと、再度お試しください。 詳細表示
ゾーンの有効化直後、仮想マシンに初期パスワードでログインできません。
■原因 クラウドサービスから発行された初期パスワードで、仮想マシンにログインできない場合があります。これは、ゾーンを有効にした直後に仮想マシンを作成すると、ネットワークの設定がまだ完了していないため、この問題が起こることがあります。 通常、仮想マシンのパスワードは自動的に設定されます。仮想マシンが起動する際、... 詳細表示
スナップショットから作成した仮想マシンでOSが起動できません。
(Linux系OSをご利用で、複数のディスクがアタッチされた仮想マシンのルートディスクからスナップショットを取得する場合の注意点) スナップショットを用いて、次の手順で仮想マシンを作成した場合、ファイルシステムのエラーによりOSが起動できない場合があります。 ルートディスクからスナップショットを取得 [... 詳細表示
APIで作成した仮想マシンでキーボードが正しく認識されません。
APIで仮想マシンを作成する際は、パラメーターにkeyboard=jpを指定してください。 指定が無い場合は、USキーボードで作成されるため、:(コロン)などの一部キーが正しく使えません。 ※弊社提供のテンプレートから仮想マシンを作成する場合は、デフォルトでキーボード設定がJPとなっているため対応不要です。 詳細表示
Windows Update を行ったら、ネットワークの疎通ができなくなりました
※以下は一例となります。 2019/4 に Windows Update の項目の中に「VMware, Inc. - Net - 10/17/2018 12:00:00 AM - 1.8.10.0」が追加されました。 これは、仮想マシン上の NIC に対して vmxnet3 ドライバをインストールする内... 詳細表示
APIでルートディスクのスナップショットからボリュームを作成できません。
IDCFクラウドのクラウド基盤ソフトウェアのバージョンアップに伴い、APIによるルートディスクのスナップショットからのボリュームの作成について、次のような変更がございます。 【変更内容】 ルートディスクのスナップショットからボリュームをAPIで作成する場合、 リクエストパラメーターに diskoffer... 詳細表示
70件中 41 - 50 件を表示