• 文字サイズ変更
  • S
  • M
  • L

『 トラブルシュート 』 内のFAQ

70件中 51 - 60 件を表示

≪ 6 / 7ページ ≫
  • VMware Tools Errorが表示される

    お客さま仮想マシンにて下記エラーが表示される場合があります。 仮想マシンを作成したタイミングにて、その当時最新のVMware toolsが搭載されますが、 VMware Toolsは自動でアップデートは行われないため、 現在は古いVMware Toolsのバージョンを使用しているとの判定となり、... 詳細表示

    • No:5
    • 公開日時:2024/08/29 12:22
    • 更新日時:2024/09/18 16:29
  • OVAファイルから作成した仮想マシンが起動できません

    ISO等がアタッチされた状態で作成されたOVAファイルを弊社環境に持ち込みいただいても、仮想マシンは作成することは出来ません。 お客様にてOVAファイルを持ち込む場合、OVA作成時に作成元の仮想マシンにISO等がアタッチされていないことをご確認ください。 詳細表示

    • No:178
    • 公開日時:2024/08/29 12:27
  • ロードバランサーを経由する通信でタイムアウトが発生しました

    ロードバランサーのタイムアウトは「50秒」に設定されており、変更できません。 「50秒」のタイムアウトが短い場合は、お客様にて LVS などのロードバランサーを 構築し、スタティックNAT、ポートフォワードをご利用ください。 または、インフィニットLBのご利用をご検討ください。 ▼インフィニッ... 詳細表示

    • No:319
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/17 16:35
  • セカンダリIPアドレスが削除できません。

    仮想マシンに設定したセカンダリIPアドレスは、クラウドコンソールからは削除ができません。 APIを利用してIPアドレスを開放してください。 ■セカンダリIP アドレス解放手順 CLI(idcfcloud-cli)でのセカンダリIPアドレス削除方法は次のとおりです。 セカンダリIPアドレスを設定する仮想... 詳細表示

    • No:83
    • 公開日時:2024/08/29 12:26
    • 更新日時:2025/11/14 01:45
  • SQL Server認証ができません。

    IDCFクラウド提供の標準テンプレートから作成したWindows SQLサーバーでは、 Windows認証モードがデフォルトの設定となっています。(2023年9月時点) このため、SQL Server認証での接続(「sa」アカウントのログイン)を ご希望の場合は、SQL Serverの認証モードを変更し... 詳細表示

    • No:332
    • 公開日時:2024/08/29 12:27
  • テンプレートのインポートをした際にエラーとなります

    IDCF提供のテンプレートエクスポート機能を利用した場合、発行されるテンプレートのURLは 「https://」 となります。 エクスポートしたテンプレートを、別のアカウントにてインポートする場合は、「http://」 に置き換えてインポートの実施をお願いいたします。 置き換えずに実施しますと、「ht... 詳細表示

    • No:179
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/10/04 20:02
  • 「ネットワーク定額申込」でゾーンが選択できません。

    対象のゾーンにてスペックアップ仮想ルーター(有償)をご利用中の場合、「ネットワーク定額申込」の画面にて該当のゾーンを選択いただくことができません。 ネットワーク定額オプションは、スペックアップ仮想ルーターとの並行利用はできない仕様になっております。 このため、ネットワーク定額オプションのご利用をご希望の場... 詳細表示

    • No:202
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/17 13:11
  • Spamhaus PBLにIPアドレスが登録され、メールが届かなくなりました。

    Spamhaus PBLにご利用のIPアドレスが登録され、特定の宛先にメールが届かなくなったときは、以下の手順で解除申請を行ってください。 注意事項) ・Spamhaus PBLにIPアドレスを含むネットワークが登録されていても、以下の手順でご利用のIPアドレスを解除申請できます。 ・Spamhaus ... 詳細表示

    • No:283
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/18 22:01
  • ルートディスクのリサイズができません。

    ルートディスクをリサイズするためには、仮想マシンの停止が必要です。 仮想マシンの停止後、反映されるまで1分程度かかります。 仮想マシンの停止後、しばらく時間をおいてからリサイズを実施してください。 ▼ボリュームサイズは変更できますか? https://faq.idcf.jp/faq/show/26... 詳細表示

    • No:255
    • 公開日時:2024/08/29 12:27
    • 更新日時:2024/09/17 14:04
  • SSH キーを登録するとエラーが表示されます。

    IDCFクラウドのクラウド基盤ソフトウェアのバージョンアップに伴い、SSHキー登録について次のような変更がございます。 【変更内容】  同一リージョンにおいて、他のアカウントが既に同一のSSHキーを登録している場合、  同一のSSHキーの登録はできません。  ※既に登録してあるものは引き続きご利用が可能で... 詳細表示

    • No:1745
    • 公開日時:2025/04/07 10:00
    • 更新日時:2026/02/21 21:23

70件中 51 - 60 件を表示