本事象は、下記の場合に発生します。 2019/9/11以前にUSキーボードを選択して作成したテンプレート 元のテンプレートからコピーをしたテンプレート 次の方法で設定してください。 クラウドコンソールの次のメニューにアクセスします。 [クラウドコンソール] > [コンピュート] > ... 詳細表示
仮想マシンの停止/起動を実施後、NIC が自動起動しなくなりました。
IDCFクラウドで実施したクラウド基盤ソフトウェアのバージョンアップに伴って発生していた本事象につきまして、以下のメンテナンスを実施いたしました。 実施日時:2022/12/12~2022/12/16 お知らせタイトル:メンテナンスのお知らせ(コンピュート)[IDCF/SC20221208_1160] ... 詳細表示
仮想マシンをリサイズしたが、CPU・メモリ容量が増加していません。
仮想マシンを停止せずにリサイズを実施した場合、ご利用のOSによって、 リサイズ後にCPU・メモリを有効化(オンライン化)させる必要があります。 仮想マシンの再起動でオンライン化が可能ですが、再起動が難しい場合は、次の手順をご実施ください。 ■CPU ◇弊社にて確認ができている対象OS Debia... 詳細表示
下記の条件に当てはまるテンプレートは、テンプレートエクスポート機能は利用できません。 IDCフロンティア提供の標準テンプレートのうち、有償ライセンスを含むテンプレート(Windows Serverなど) エクスポートが利用できないテンプレートから作成された仮想マシンを元に、新規作成したテンプレート エクスポ... 詳細表示
仮想マシンを元にテンプレートを作成し、そのテンプレートから新たに仮想マシンを作成する場合に、OSが起動しないことがあります。 【OSが起動できない原因】 テンプレート元の/etc/fstabのディスクのマウント情報の記述と、アタッチされているデータディスクが一致しない場合にOS起動時にファイルシステムチェックが... 詳細表示
パスワードリセット後、仮想マシンにログインできません。(Windows S...
下記(1)に該当する場合、パスワードリセットを行った後も、仮想マシンにログインできない不具合が確認されております。 (弊社提供の Windows Server テンプレートで作成された仮想マシンの場合) ■仮想マシンの作成日 (1) 2022年8月23日以前 ※以下の対応が必要です。 (2) 20... 詳細表示
複数NICを持つWindows Server仮想マシンにて通信ができません
※本不具合は、次の条件のみで発生します。 (2021年6月現在) 東日本リージョン1 2017年4月5日以前に作成した仮想マシン 西日本リージョン1 2017年3月13日以前に作成した仮想マシン ■原因 Windows Serverで複数NICを持つ仮想マシンを作成すると、Windows Serverの仕... 詳細表示
IDCFクラウド提供のテンプレートからWindows SQLサーバーを作成した際に、SQLサーバーにログインができず以下のエラーが表示されます。 「Login failed for user 'xxxxxxx'. 理由: 指定された名前に一致するログインが見つかりませんでした」 ※本事象は東日本リージ... 詳細表示
パスワードリセット後、仮想マシンにログインできません。(Linux系OS)
弊社でご提供しているLinux系の一部テンプレートを利用して作成された仮想マシンにおいて、パスワードリセットが正常に行われない事象が確認されております。 また、仮想マシンの再起動を行った場合、パスワードリセットされなかった時に発行されたパスワードに意図しないタイミングで更新されることがあります。 ■最... 詳細表示
SSHのパスワード認証を有効にしてもログインできません(Linux OS)。
2025年7月以降にリリースされた Linux OS の標準テンプレート(Red Hat Enterprise Linux 9.6、Rocky Linux 9.6、AlmaLinux 9.6など)を使って仮想マシンを作成した場合、パスワード認証でログインするには後述の追加の作業が必要です。 ■発生例 SS... 詳細表示
70件中 61 - 70 件を表示