Windows Serverで認識できるCPUコア数に制限はありますか
Windows Serverで認識できるCPUコア数には、以下のとおりOS/エディションの種類により制限があります。 ※Microsoft社の仕様です。 該当のコア数制限を越えるスペックの仮想マシンを利用した場合も、認識できるCPUは、制限値のコア数となります。 各制限値は、以下をご確認ください。 IDC... 詳細表示
CentOS7系OSのNIC名を変更する方法を教えてください。
以下は、NIC【有線接続1】を【eth0-nm】に変更する例です。 お客様OS内に合わせて適宜変更してください。 1. 現状の確認 # nmcli connection show 名前 UUID タイプ デバイス 有線接続1 ea74cf24-c2a2-ecee... 詳細表示
ネットワーク定額オプションを利用中のゾーンでは、仮想ルーターのスペックアップ(有償)はお申し込みできません。 ■ネットワーク定額の利用有無確認について クラウドコンソールの次のメニューにアクセスします。 [クラウドコンソール] > [コンピュート] > [ネットワーク] > ネットワー... 詳細表示
NICを複数追加した停止中の仮想マシンを起動したタイミングで、 一部のNICがdown状態で通信できない場合があります。 起動時のkernelログでは、以下のようなNIC Downが確認できます。 Jun 7 04:52:40 xxxxx kernel: eth1: NIC Link is Down ... 詳細表示
Windows Server+SQL Serverのバックアップをリストア...
Windows Server+SQL Serverテンプレートから仮想マシンで取得したバックアップファイルを別の仮想マシンにリストアする場合は、 必ず弊社標準提供のWindows Server+SQL Serverテンプレートで作成した仮想マシンにリストアしてください。 【注意事項】 弊社提供のWindow... 詳細表示
コンソール接続で「サーバーへの接続に失敗しました」と表示されアクセスできません。
クラウド基盤のバージョンアップに伴い、バージョンアップ後の環境ではコンソール接続時に ポート8080(WebSocket通信)を利用するように仕様変更が行われました。 お客さま接続元のネットワーク環境やお客さま社内のプロキシサーバー側で、宛先ポート8080番への WebSocket通信が許可されていない場... 詳細表示
■事象 複数のNIC(複数のネットワーク)を設定している仮想マシンにおいて、以下の事象が発生する場合があります。 仮想マシン新規作成時に発行された初期パスワードで、仮想マシンにログインできない。 パスワードリセット実行後のパスワードで、仮想マシンにログインできない。 ■原因 仮想マシンに複数のNIC... 詳細表示
仮想マシンから送信したメールが外部メールサーバーで迷惑メール扱いされる場合は、次の内容をご確認ください。 仮想マシンのIPアドレスがブラックリストに登録されていないかご確認ください。 ブラックリストについては次のFAQをご確認ください。 ▼仮想マシンから送信したメールが特定の宛先に届きません。 htt... 詳細表示
Rocky Linux 9、AlmaLinux 9の仮想マシンにSSHログ...
次のエラーが表示される場合は、SSHキーのRSA鍵長が2048bit未満であることが原因です。 クライアント側 「Permission denied」エラー サーバー側(/var/log/secure) 「Invalid key length」のエラー Red Hat Enterpris... 詳細表示
シングルユーザーモードでの起動方法を教えてください。(CentOS7)
コンソールからシングルユーザーモードで起動する方法をご案内します。 メンテナンスや障害時の参考にしてください。 ※例ではCentOS7.7を使用しています。 1. クラウドコンソールの次のメニューから行います。 [クラウドコンソール] > [コンピュート] > [仮想マシン] > 対... 詳細表示
391件中 131 - 140 件を表示