• 文字サイズ変更
  • S
  • M
  • L

『 コンピュート 』 内のFAQ

391件中 241 - 250 件を表示

≪ 25 / 40ページ ≫
  • コンソール接続した際、メッセージが表示されて操作できません。

    仮想マシンのコンソールに接続した際、下記メッセージが表示されることがございます。 Access is denied for the console session. Please close the window and retry again Unable to start console session ... 詳細表示

  • GPU BOOSTタイプを利用する上での制限事項について教えてください。

    従来の仮想マシンと比較して、次の制限がございます。 ■サーバー作成 仮想マシンタイプ (HighIOタイプ含む) GPU BOOSTタイプ(P100) BIOSモード 可 不可 UEFIモード 不可 可 GPU BOOSTタイプ(P... 詳細表示

  • リージョン間で共有できるリソースはありますか?

    リソースは各リージョンで管理しています。リージョン間で共有はできません。 ゾーン間においてもリソースは共有できませんので、ご承知おきください。 ▼ゾーン間でリソースを共有できますか? https://faq.idcf.jp/faq/show/294?site_domain=default 詳細表示

  • VMware Toolsのインストール手順

    仮想マシンにVMware Toolsをインストールすることで、物理ホスト(VMware ESXi)に合わせて仮想マシン内のゲストOSが最適化されパフォーマンスが向上します。 IDCフロンティア提供のテンプレートにはすでにVMware Toolsがインストールされています。お客さま持ち込みのテンプレート利用時... 詳細表示

    • No:52
    • 公開日時:2024/08/29 12:22
    • カテゴリー: 仮想マシン
  • 仮想マシンの初期化について注意事項を教えてください。

    初期化は仮想マシンのルートディスクを、作成時の初期状態に戻す機能です。 仮想マシン内のデータも初期化されますので、スナップショットを用いてルートディスク上のデータをバックアップするなど、データが削除されても問題ない状態であることを確認の上、実行してください。 ▼スナップショットは取得できますか? htt... 詳細表示

    • No:61
    • 公開日時:2024/08/29 12:22
    • 更新日時:2024/09/17 04:19
    • カテゴリー: 仮想マシン
  • APIリクエスト時に出た429エラーは何ですか?

    API使用時に、大量のAPIリクエストを行うと、1秒間に受け付けるリクエスト制限値に達してリクエストが失敗する場合があります。 失敗したリクエストに対しては、HTTPステータスコード 429 Too Many Requests が返ります。 この場合、APIを実行するスクリプトなどを見直し、単位時間当たりのA... 詳細表示

    • No:74
    • 公開日時:2024/08/29 12:26
    • 更新日時:2024/09/18 18:41
    • カテゴリー: API
  • 有償テンプレートの公開予定について教えてください。

    有償テンプレート公開予定は下記の通りです。 注意事項) IDCFクラウド基盤側のメンテナンスの調整状況によっては提供時期が変更となる可能性がございます。 ベンダー側からのリリース遅延、およびリリース後の検証状況により、提供時期が変更となる可能性がございます。 OS名 バージョン・種類 公開日(追加... 詳細表示

  • スペック変更後、元のスペックに戻したときの料金について教えてください。

    仮想マシンを一度スペックアップし、元のスペックに戻した場合は、再契約として新規料金が発生します。 元のスペックに戻した場合は次のように 3つの料金が発生します。 最初のスペックでの料金 新しいスペックでの料金 戻したスペックでの料金(最初のスペックと同じ) ただし、一度スペックアップした同日中(... 詳細表示

    • No:31
    • 公開日時:2024/08/29 12:22
    • カテゴリー: 仮想マシン
  • keepalived利用時の注意事項を教えてください。

    IDCFクラウド内でkeepalivedを使用する際、VRIDは51番以外をご利用ください。 IDCFクラウドでは上位仮想ルーターでVRID 51番を利用しているため、同一のIDを利用すると、上位仮想ルーターが正常に切り替わらなくなります。 【設定変更方法】 vi /etc/keepalived/keepal... 詳細表示

  • 仮想マシンを初期化後、起動できなくなりました。

    仮想マシンを初期化後、次のエラーメッセージが出る場合があります。 ▼エラーメッセージ Unable to create a deployment for VM[User|i-****-******-**VM] 本エラーが出た場合はチケットにてお問い合わせください。 ▼お問い合わせ方法について教えてくだ... 詳細表示

391件中 241 - 250 件を表示