ファイアウォールルールのソースCIDRに複数のCIDRを設定できますか?
設定できます。 次のようにカンマ区切りでCIDRを記載できます。 例)1.1.1.1/32,2.2.2.2/32,⋯ 注意事項) ソースCIDRの入力箇所には5000文字以内の文字数制限があります。 5000文字以上を登録される場合は、複数に分割して設定をお願いいたします。 ファイアウォールのルール数... 詳細表示
標準ネットワークとプライベートコネクトの双方に接続する仮想マシンの場合、 それぞれのネットワークのDHCPの応答タイミングによって、 意図した通信設定が行われないことがあります。 ■原因 プライベートコネクト側(eth1)の仮想ルーターは、 ネームサーバーやデフォルトゲートウェイ情報を持たないため。 ... 詳細表示
テンプレートで作成した仮想マシンにディスクをアタッチできません。
データディスクをアタッチする際、下記エラーが発生することがあります。 Failed to attach volume 【データディスク名】 to VM 【仮想マシン名】; Failed to attach volume: Scsi disk controller of type ide not found am... 詳細表示
IDCFクラウドで提供しております RHEL の有償テンプレートにつきましては、RHELサブスクリプション付き仮想マシンとなっております。 「subscription-manager status」を実行すると「未登録」と表示されますが、サブスクリプション処理を済ませた状態となりますので、お客様側で「subsc... 詳細表示
RHEL で CodeReady Linux Builder リポジトリを...
Red Hat Enterprise Linux 8、および Red Hat Enterprise Linux 9 の仮想マシンにおいて、CodeReady Linux Builder リポジトリを利用いただくことが可能です。 ご利用にあたりましては、以下手順を参考例としてご案内いたします。 ■ 事前... 詳細表示
ルートディスクのマウントポイントが ReadOnly になった場合の対処法
Linux系OSの仮想マシンのルートディスクのファイルシステムが破損し、 ReadOnlyでマウントされてしまった場合の対処方法をご案内します。 注意事項) ・ファイルシステムが破損しているとOSがReadOnlyになる可能性があります。 ・実施前にはスナップショットを取得するなど、お客様側でバックアッ... 詳細表示
仮想マシン作成後、状態は「実行中」ですがRDP接続できません。
Windowsの場合、仮想マシンのステータスが「Running」になってからRDP接続できるまでに10分程度かかります。 こちらは、仮想マシンの初期化(sysprep)が行われるためとなります。 10分程度お待ちいただいたあと、再度お試しください。 詳細表示
データディスクのマウントポイントが ReadOnly になった場合の対処法
異常なマウントポイントのみを ReadOnly モードに設定し、起動を試みる方法をご案内します。 本事象はLinux系OSの仮想マシンのデータディスクの障害などで発生します。 (例1)マウントポイント全体が ReadOnly でマウントされてしまい、OS が正しく起動できない (例2)SSH などのデー... 詳細表示
インポートできるテンプレート(OVAファイル)サイズと同様です。 実容量の制限はリージョンによって異なりますので、次のFAQより「テンプレートファイルサイズ上限」をご参照ください。 ▼外部の仮想マシンイメージをインポートすることはできますか? https://faq.idcf.jp/faq/show/188... 詳細表示
スナップショットから仮想マシンを復元する方法について教えてください。
IDCFクラウドでは復元(リストア)はできません。 スナップショット機能を利用した仮想マシンの複製であれば可能です。 注意事項) 復元(リストア)ではなく、仮想マシンの複製となるため、仮想マシンのホスト名、プライベートIPアドレス、MACアドレス等は変更されます。 OSはルートディスクに入っている... 詳細表示
391件中 341 - 350 件を表示