本事象は、下記の場合に発生します。 2019/9/11以前にUSキーボードを選択して作成したテンプレート 元のテンプレートからコピーをしたテンプレート 次の方法で設定してください。 クラウドコンソールの次のメニューにアクセスします。 [クラウドコンソール] > [コンピュート] > ... 詳細表示
仮想マシンのコンソールで「Ctrl-Alt-Del」を押下しても反応があり...
Linux系OSにおいて、仮想マシンのコンソールにて、「Ctrl-Alt-Del」を押下すると、 確認のポップアップが表示されます。 通常であれば、【OK】を選択するとOSが再起動されます。 この操作は、ソフトウェア上の操作であるため、OSが正常に起動していない場合は、 反応がない等再起動が実行できない場合... 詳細表示
ルートディスクのマウントポイントが ReadOnly になった場合の対処法
Linux系OSの仮想マシンのルートディスクのファイルシステムが破損し、 ReadOnlyでマウントされてしまった場合の対処方法をご案内します。 注意事項) ・ファイルシステムが破損しているとOSがReadOnlyになる可能性があります。 ・実施前にはスナップショットを取得するなど、お客様側でバックアッ... 詳細表示
データディスクのマウントポイントが ReadOnly になった場合の対処法
異常なマウントポイントのみを ReadOnly モードに設定し、起動を試みる方法をご案内します。 本事象はLinux系OSの仮想マシンのデータディスクの障害などで発生します。 (例1)マウントポイント全体が ReadOnly でマウントされてしまい、OS が正しく起動できない (例2)SSH などのデー... 詳細表示
スナップショットから仮想マシンを復元する方法について教えてください。
IDCFクラウドでは復元(リストア)はできません。 スナップショット機能を利用した仮想マシンの複製であれば可能です。 注意事項) 復元(リストア)ではなく、仮想マシンの複製となるため、仮想マシンのホスト名、プライベートIPアドレス、MACアドレス等は変更されます。 OSはルートディスクに入っている... 詳細表示
ファイアウォールルールのソースCIDRに複数のCIDRを設定できますか?
設定できます。 次のようにカンマ区切りでCIDRを記載できます。 例)1.1.1.1/32,2.2.2.2/32,⋯ 注意事項) ソースCIDRの入力箇所には5000文字以内の文字数制限があります。 5000文字以上を登録される場合は、複数に分割して設定をお願いいたします。 ファイアウォールのルール数... 詳細表示
IDCFクラウドのクラウドコンソールより変更が可能です。 [クラウドコンソール] > [コンピュート] > [仮想マシン] > 該当の仮想マシンを選択 > [基本設定] > 「DHCPホスト名設定」欄 APIのパラメーター名は以下となります。 updateVirt... 詳細表示
IDCFクラウドで提供しております RHEL の有償テンプレートにつきましては、RHELサブスクリプション付き仮想マシンとなっております。 「subscription-manager status」を実行すると「未登録」と表示されますが、サブスクリプション処理を済ませた状態となりますので、お客様側で「subsc... 詳細表示
ヤマハの提供するテンプレートをそのまま採用しております。 弊社での設定は特に行っておりません。 vRXの仮想マシン起動後に、コンソールからIPアドレスなどの初期設定を実施してください。 コマンドなど初期設定の方法は、次のページをご参照ください。 ▼ユーザーガイド - 本製品の初期設定(ヤマハ社サイ... 詳細表示
テンプレートで作成した仮想マシンにディスクをアタッチできません。
データディスクをアタッチする際、下記エラーが発生することがあります。 Failed to attach volume 【データディスク名】 to VM 【仮想マシン名】; Failed to attach volume: Scsi disk controller of type ide not found am... 詳細表示
391件中 41 - 50 件を表示